7 de abril de 2017

dotNET

Infelizmente o GOVBOX não pode ser instalado!

smile-icon-128

Não possível instalar o .NET Framework 4.5 necessário para o funcionamento do GOVBOX